www.fjd.de

Forum der FJD Information Technologies AG
Aktuelle Zeit: Mi 27 Mär, 2019 01:50

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 1 Beitrag ] 
Autor Nachricht
 Betreff des Beitrags: Feldinhalt geht verloren
BeitragVerfasst: Mo 07 Jan, 2013 23:49 
Offline

Registriert: Di 22 Jun, 2010 12:28
Beiträge: 2
Hallo zusammen,

ich habe folgendes Problem:

Ich habe mehrere Checkboxen.

Mit jeder Checkbox wird per Validator "SeitenHinzufuegenWennMarkiertStatisch" ein Frame mit Textfeldern einem Formular hinzugefügt.

Deaktiviere ich eine bereits aktivierte Checkbox wieder wird die Seite entfernt, wie gewünscht.
Allerdings verlieren aber auch alle Textfelder in den weiteren Frames ihren Inhalt.

PS: Der Bug tritt nur in diesen Frame auf, die nachträglich hinzugefügt werden.

Ist dies ein Bug?
Gibt es Abhilfe?

Danke & Gruß
db


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 1 Beitrag ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Sie dürfen keine neuen Themen in diesem Forum erstellen.
Sie dürfen keine Antworten zu Themen in diesem Forum erstellen.
Sie dürfen Ihre Beiträge in diesem Forum nicht ändern.
Sie dürfen Ihre Beiträge in diesem Forum nicht löschen.
Sie dürfen keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group Color scheme by ColorizeIt!
Deutsche Übersetzung durch phpBB.de